// Do not include both lightslider.js and lightslider.min.js